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Instructions to create an accessible Word document
[bookmark: _GoBack]Accessibility of online content is required by the Federal Disability Discrimination Act 1992, and detailed in the Web Content Accessibility Guidelines (WCAG 2.0). It is also included in the City of Whittlesea Disability Action Plan.
You must follow the steps below to create a Microsoft Word document that is accessible to people with vision impairment, who rely on screen reader or zoom technology to use the internet and access information. This is to ensure that people with disabilities have the same access to information and services as others in the community.
If considered at the creation of the document, it is not overly time consuming to make a document accessible.
Documents that will be attached to Council Meeting reports must be made accessible (e.g. strategy/policy documents) as these are published on Council’s corporate website. However, they may not be given a permanent location online if only minimal downloads are anticipated.
Attaching documents to Council websites should be avoided where possible since website best practice involves providing content as webpages with brief, clear information that people can access quickly. Documents shorter than 10 pages will not be uploaded, and will instead be adapted into webpage content.
Before making a document accessible, contact Online Communications to check that it is suitable for the website.
Once you know that your Word document will be uploaded, please follow these instructions to make it accessible and then email it to Online Communications at website@whittlesea.vic.gov.au, for converting into an accessible PDF document.
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What to avoid
· Don’t use Text Boxes because screen readers are unable to read content within a text box. Text Boxes also lock down the text size preventing a user from being able to enlarge or zoom in on text without affecting the information layout. If an image of text is absolutely necessary then you will need to provide alternate text.
· Avoid using graphic objects such as shapes that overlap to create effects. If you must lay text over an image, take a screenshot of the finished image and provide an alternative text description.
· Avoid including images of text because this becomes blurry when zoomed/enlarged. If you must include images of text, you must include an alternative text description.
· Avoid using columns, where possible. If using columns, you must create them properly in Word using Page Layout, not by creating multiple Text Boxes.
· Avoid using tables purely for layout purposes, they should only be used to present data or complex information. Instead of using tables to lay out text, use lists.
· Avoid using lists within table cells.
· Avoid using unusual fonts or Word Art (use Text Effects instead).
[bookmark: _Toc413424182][bookmark: _Toc366137060][bookmark: _Toc366142992]Use styles and layout features correctly
[bookmark: _Toc413424183]Headings
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Headings provide an outline-like structure which simplifies comprehension of documents.  Using heading styles also creates consistency within your document.
Headings are used for table of contents, bookmarks and tab order. Heading styles are located under the ‘Home’ tab under ‘Styles’.  
Modifying a heading style
You can modify the style by right clicking on the style and selecting ’Modify’.
You can update a heading style to visually match existing text by highlighting the text and right-clicking on your preferred style and clicking ‘Update heading to match selection’. Note that doing this will update all text throughout the document that already uses this style.
Making hidden heading styles visible
You should see a number of heading styles when you open Microsoft Word including Heading 1, Heading 2, Heading 3 and Heading 4 options. If you cannot see all these Heading styles, you’ll need to make them visible.

Click Control+Shift+S and the ‘Apply Styles’ pop-up will appear.
Select the ‘Styles’ button
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Select the ‘Manage Styles’ button
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Choose the ‘Recommend’ tab and scroll through the list until you see the Heading styles that are greyed out.
[image: ]
Select each heading style that currently says ‘Hide Until Used’ and click the ‘Show’ button. 
Click OK and these heading styles will appear in your Styles panel to use.
You can customise the look of each heading by right-clicking it and selecting ‘Modify’.
[bookmark: _Toc366137061][bookmark: _Toc366142993][bookmark: _Toc413424184]Lists
[image: ]Lists:
· provide information about a collection of related items
· indicate number of items 
· can be nested to indicate the association of related items
· break down large paragraphs of text into scannable chunks
[bookmark: _Toc366137062][bookmark: _Toc366142994][bookmark: _Toc413424185]Columns
[image: ]Columns convey the linear order of information correctly. Columns should ideally be avoided online, but if absolutely required within a document, ensure you create them using the column formatting tool.
The Columns tool is located under the ‘Page Layout’ tab, highlight the content you wish to format into columns, select the columns button and choose the number of columns you require. 
[bookmark: _Toc366137063][bookmark: _Toc366142995][bookmark: _Toc413424186]Tables
[image: ]Tables convey complex relationships between data in ways that can’t otherwise be captured. 
Data within a table can be located by row, column, and heading, and easily understood. 
Tables should only be used for data or complex information, not purely for layout purposes.
The table tool is located under the ‘Insert’ tab.
Before creating your table, determine the number of columns and rows you require, select the ‘Insert’ tab, select Table and insert the size table you want.  
Identifying the table header row
[image: ]Right click on the table and select ‘Table Properties’.  Under the ‘Row’ tab, uncheck ‘Allow row to break across pages’ and check the ‘Repeat as header row at the top of each page’. This helps a screen reader identify the header row and make sense of the table data.
Alternative text for tables
A table, like an image, requires an alternative text description to provide context for the data within the table.  Right click on the table and select ‘Table Properties’, select the ‘Alt text’ tab to enter details. Type your ‘Alt text’ in the ‘Description’ box, not Title.
[bookmark: _Toc366137064][bookmark: _Toc366142996][bookmark: _Toc413424187][bookmark: _Toc330804664][image: ]
Provide text alternatives for images or graphical objects
When using images or other graphical objects, such as charts and graphs, it is important to ensure that the information you intend to convey by the image is also accessible to people who cannot see the image.
This can be accomplished by adding a concise description – called alternative text - to each image.
The alternative text should describe the contextual meaning of the image but is not necessarily the same as a caption.
Images that are purely decorative and do not convey any informational do not require a text alternative. For images that are only decorative, type in “” as the text alternative so that it remains blank.
If you have created a graphical object with overlapping elements or a chart in Word, take a screenshot of the finished object, and insert it as an image before adding the alternative text description.
To add alternative text to images and graphical objects:
1. Right-click the object
2. Select Format Picture…
3. Select the Alt Text option from the list
4. [bookmark: _Toc366137065]Fill in the Description (not Title)
[bookmark: _Toc366142997][bookmark: _Toc413424188][image: ]
Some examples of suitable text alternatives
The role of the map below in the document it came from is to indicate that there are 3 wards in the City of Whittlesea, so the ward boundaries do not need to be detailed.
[image: ]


The role of the map below in the document it came from is to detail the boundaries and size of each precinct, so this detail must be included in the alternative text.
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The role of the diagram below in the document it came from is to explain Council’s vision and mission, so the alternative text must include the same details as the image.
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As the data shown in the figure below are already explained in the text of the document, the alternative text does not need to repeat this detail.
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As the data shown in the graph below is not already explained in the text of the document, the alternative text needs to give this detail.
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As the data shown in the graph below is not already explained in the text of the document, the alternative text needs to give this detail.
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Understandable information
[bookmark: _Toc366137066][bookmark: _Toc366142998][bookmark: _Toc413424189][image: ]Document title
A clearly defined document title provides the user with context of what they are opening. 
Name files in a way that makes it easy for others to determine its purpose.
The file name may or may not be the same as the document title. 
To alter the title, select ‘File’ and then ‘Advanced Properties’. Then type over the ‘Title’ field.
[bookmark: _Toc330804666][bookmark: _Toc366137070][bookmark: _Toc366143002][bookmark: _Toc413424190]
Colour contrast
Documents (like webpages) should not rely on colour alone to provide meaning (e.g. shading a table cell). Colours should not only adhere to Corporate Branding Guidelines, contact Marketing Officer on 9217 2541, there should also be significant colour contrast between the text and background colours.
[bookmark: _Toc330804667]To test colour contrast to ensure the images you supply are compliant, please download the Colour Contrast Analyser. Colour contrast should have a minimum of 5:1 colour contrast (Level 2) however where possible 10:1 for Level 3 compliance.
[bookmark: _Toc366137071][bookmark: _Toc366143003][bookmark: _Toc413424191]Testing whether your document is compliant
When you believe you have formatted your document correctly, you must run the ‘Check Accessibility tool’.  This only takes a couple of minutes and provides advice and prompts to improve the accessibility of a document.
1. [image: ]Select the ‘File tab’ 
[image: ]
2. [image: ]Select the ‘Check for issues’ button. 

3. Select the ‘Check Accessibility’ option.
4. Fix any issues identified.
Once you have removed all accessibility issues that are causing ‘errors’, your document is considered compliant (most ‘warnings’ can remain).

[bookmark: _Toc366143004][bookmark: _Toc413424192]Exporting to PDF
A correctly formatted Word document can be converted into an accessible PDF document, however:  
· ‘Print to Adobe PDF’ will produce a PDF that has no accessibility information.
· Scanned to PDF is not accessible.
Licencing costs means not all Council staff have access to the ‘Acrobat’ tab in Word.  Instead, it is your responsibility to provide a compliant and tested Word document to the Online Communications Officer, who will create the accessible PDF document.
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Figure 2: City of Whittlesea Population Growth and Projections to 2031
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Chart Example 1. Overseas born respondents, City of Whittlesea — 2015 Household Survey

Oversess bornrespondents
Gryorihinlesea- 2015 Household Suriey
(Fercent ofrespondares proviin a response)

100%
0% = non-engish speskng
0% engi speskng
70%
so%

Format Picture
A Alt Text
Line Color e
Line Style |Graph. Overseas born respondents, City of Whittiesea — 2015 Ho|
Shadow Description:
[This graph shows the total proportion of respondents who -
Reficton werebor overseas by recict ares. It also brokendown [

into the proporton of respondents born n non-Engish
Glow and Soft Edges | | |speaking countries or Englsh speaking counries, The precincts
e Isted in order from those with the largest tofal proportion

3D Format Iof overseas born respondents to the smaliest. The results are:

20 Rotaton [Epping North, Englsh speaking 4.3%, non-Englsh speaking
149.8%, total born overseas 54.1% -

Picture Corrections Tites and descriptons provide alternative, text-based
representations of the information contained in tables, diagrams,

Picture Color images, and other objects. This informaton is useful for people:
with vision or cognitive. s who may not be able to see or

rtstc  cogite mpamen q

Crop ‘A fte can be read to a person with a disabilty and s used to

Textzo determine whether they wish to hear the description of the

rext Box ot





image16.png
Chart Example 2. Perceptions of health by respondent profile, City of Whittlesea — 2015 Annual
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